apr-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Justin Erenkrantz <jerenkra...@apache.org>
Subject Re: quick autoconf Q
Date Tue, 13 Aug 2002 21:21:37 GMT
On Tue, Aug 13, 2002 at 04:51:38PM -0400, Dale Ghent wrote:
> 
> what version are we standardized on? 2.5x?

2.13+ are supported.  

I'd avoid 2.53 at all costs since it introduces autom4te.cache which
was just a really bad idea.  -- justin

Mime
View raw message