apr-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sascha Schumann <sas...@schumann.cx>
Subject Re: can we require libtool 1.4 ?
Date Wed, 15 May 2002 03:59:56 GMT
    Just an addendum to the issue Cliff encountered with PHP.
    This was traced down to a minor abnormality in autoconf-2.50
    which apparently was eliminated in later versions.  I've
    committed a workaround for that.  Case closed.

    - Sascha                                     Experience IRCG
      http://schumann.cx/                http://schumann.cx/ircg


Mime
View raw message