apr-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sascha Schumann <sas...@schumann.cx>
Subject Re: can we require libtool 1.4 ?
Date Tue, 14 May 2002 10:00:41 GMT
> From IRC, I already have a +1 from Justin and Sander. So I'd say we have
> enough positive traction for the move. But does anybody see any *problems*
> or have a reason to *not* require 1.4 ?

    PHP has required 1.4.x for months and our latest distributions
    are based on it; no problems so far.

    - Sascha                                     Experience IRCG
      http://schumann.cx/                http://schumann.cx/ircg


Mime
View raw message