apr-bugs mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject [Bug 61482] New: 【downgrade to v.139】affect httpd
Date Mon, 04 Sep 2017 01:42:36 GMT
https://bz.apache.org/bugzilla/show_bug.cgi?id=61482

            Bug ID: 61482
           Summary: 【downgrade to v.139】affect httpd
           Product: APR
           Version: 1.3.9
          Hardware: PC
                OS: Linux
            Status: NEW
          Severity: normal
          Priority: P2
         Component: APR
          Assignee: bugs@apr.apache.org
          Reporter: love2think@sina.cn
  Target Milestone: ---

Hi,I've installed httpd2410,apr151.
But when I yum mod_ssl ,it downgrade apr&apr-util to 1.3.9 ,
Would this version make my httpd work with some exception ?
Is there other better solution about enable https access ?

-- 
You are receiving this mail because:
You are the assignee for the bug.
---------------------------------------------------------------------
To unsubscribe, e-mail: bugs-unsubscribe@apr.apache.org
For additional commands, e-mail: bugs-help@apr.apache.org


Mime
View raw message