any23-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Lewis John McGibbney (JIRA)" <j...@apache.org>
Subject [jira] [Created] (ANY23-276) Upgrade sesame dependencies to 4.1.0
Date Tue, 16 Feb 2016 20:41:18 GMT
Lewis John McGibbney created ANY23-276:
------------------------------------------

             Summary: Upgrade sesame dependencies to 4.1.0
                 Key: ANY23-276
                 URL: https://issues.apache.org/jira/browse/ANY23-276
             Project: Apache Any23
          Issue Type: Bug
    Affects Versions: 1.1
            Reporter: Lewis John McGibbney
             Fix For: 1.2


4.1.0 sesame dependencies have been released in Feb '16. We should upgrade in Any23.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message