ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tiago Veloso <ti.vel...@gmail.com>
Subject Problems with apache.
Date Mon, 14 Mar 2011 14:08:32 GMT
Hi everyone,

I am running Mac OS 10.6.6. Here I have apache ant 1.7.0 installed.

I am trying to update to ant 1.8.2.

But every way I have tried to install ant 1.8.2 I always get ant 1.7.0.

I have even tried installing through MacPorts without success. 

Tiago Veloso
ti.veloso@gmail.com




---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@ant.apache.org
For additional commands, e-mail: user-help@ant.apache.org


Mime
View raw message