ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mohan <mohan...@gmail.com>
Subject Re: Problems while migrating from ant 1.7.1 to ant 1.8.2
Date Mon, 14 Feb 2011 15:38:33 GMT

I'm using Proguard 4.5 jar in the Ant lib path.  I think that the problem is
with including Proguard 4.5 jar.

Could you please suggest the solution for this?

Thanks,
Mohan.

-- 
View this message in context: http://ant.1045680.n5.nabble.com/Problems-while-migrating-from-ant-1-7-1-to-ant-1-8-2-tp3325519p3384629.html
Sent from the Ant - Users mailing list archive at Nabble.com.

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@ant.apache.org
For additional commands, e-mail: user-help@ant.apache.org


Mime
View raw message