ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Knuplesch, Juergen" <>
Subject AW: Problems in installing APACHE ANT
Date Mon, 19 Jul 2010 06:41:04 GMT
Is Java installed?
Show us your Console!

ANT is now at version 1.8!
Do you really want 1.6.5?

-----Urspr√ľngliche Nachricht-----
Von: Mukul Gupta [] 
Gesendet: Montag, 19. Juli 2010 06:14
Betreff: Problems in installing APACHE ANT


I have downloaded Apache ANT 1.6.5 and installed in my C drive under the
folder C:\apache-ant-1.6.5-bin\apache-ant-1.6.5 (it is full path).

And, set ANT_HOME as C:\apache-ant-1.6.5-bin\apache-ant-1.6.5

and, path as C:\apache-ant-1.6.5-bin\apache-ant-1.6.5\bin

but still my ANT is not working. Please help me out in making it work.

Thanks and Regards.
Mukul Gupta

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message