ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Hussam Al-Tayeb <ht990...@gmail.com>
Subject Compiling Apache-ant
Date Mon, 01 Jan 2007 14:02:36 GMT
I'm trying to build apache-ant with jdk1.6
It says it needs junit. where do I place junit?
-- 
Regards,
Hussam Al-Tayeb.

Mime
View raw message