ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Alexey N. Solofnenko" <A.Solofne...@mdl.com>
Subject Re: Problem with ant 1.6
Date Thu, 04 May 2006 15:42:15 GMT
"Alpha"? 1.6 was released and there is now 1.6.5. Please do not forget 
to make a clean install and unset CLASSPATH environment variable.

- Alexey.

Susheel Raina wrote:
> Hi,
>
> We are using ant 1.6 alpha for building and deploying our  Web
> application.
> We are facing a problem with this version.
>
> While trying to compile our webervices using jwsdp-1_0_01/bin/xrpcc.sh,
> it
> is unable to compile from the build file. However If I run the same
> command
> from shell, it works fine.
>
> On changing to ant 1.5 it start working fine.
>
> Just wanna know If there is something I am missing???
>
> Waiting for your response
>
> Thanks,
> Susheel
>

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@ant.apache.org
For additional commands, e-mail: user-help@ant.apache.org


Mime
View raw message