ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From <hind.lwahh...@accenture.com>
Subject installing ant on aix 5.2:compatibility question
Date Tue, 11 Oct 2005 14:56:23 GMT
Hello the list,
There is nothing mentionned about AIX in ant doc so i am asking:
Is there incompatibility or known problem between ant 1.6.5 and aix 5.2/aix 5.3?
thanks.
Regards;
Hind Lwahhabi.


This message is for the designated recipient only and may contain privileged, proprietary,
or otherwise private information.  If you have received it in error, please notify the sender
immediately and delete the original.  Any other use of the email by you is prohibited.


Mime
View raw message