ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Rebhan, Gilbert" <Gilbert.Reb...@huk-coburg.de>
Subject RE: Ant in eclipse
Date Fri, 11 Mar 2005 12:44:38 GMT

Hi,

what version of =

eclipse / jdk / ant you're using ?

Do you use the ant version that is shipped with
eclipse or did you modify the ant runtime preferences ?

Gilbert

 

-----Original Message-----
From: Pfau Oliver FRD II [mailto:Oliver.Pfau@zf.com] 
Sent: Friday, March 11, 2005 1:35 PM
To: 'Ant Users List'
Subject: Ant in eclipse

Hi,

I want to start my ant build file from eclipse...when I choose "Run
Ant..."
from the context menu I got an error message in the following dialog. In
the upper left corner is a text "fRecognizedFeatures"...what is wrong
here ?

Thanks,
Oliver


---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@ant.apache.org For additional
commands, e-mail: user-help@ant.apache.org


---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@ant.apache.org
For additional commands, e-mail: user-help@ant.apache.org


Mime
View raw message