ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From James Fuller <jim.ful...@ruminate.co.uk>
Subject Re: Using pcli under ANT 1.6.2
Date Mon, 28 Feb 2005 15:00:02 GMT
Balasinorwala, Murtuza J. wrote:

>Hello,
>     I recently upgraded from ANT 1.5 to ANT 1.6.2 in order to use the SCP
>task in my build scripts and replace it with the ftp task. I got the jar
>files necessary to make the SCP task work with the existing build scripts.
>
>But now, the pcli tasks fail. Can someone point to me if I need to obtain
>anything else and put in the \lib folder for the pcli to work too?
>
>Any help/suggestions would be appreciated
>
>Thanks
>Murtuza
>
>---------------------------------------------------------------------
>To unsubscribe, e-mail: user-unsubscribe@ant.apache.org
>For additional commands, e-mail: user-help@ant.apache.org
>
>  
>
is this something to do with <pvcs/> ?

--Jim

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@ant.apache.org
For additional commands, e-mail: user-help@ant.apache.org


Mime
View raw message