ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Steph Richardson" <st...@kvasar.com>
Subject Is Ant 1.6 plugin for Eclipse Available ?
Date Tue, 11 May 2004 18:48:55 GMT

Hi,

Does anyone know where / how I can get an ant 1.6.x version of the Eclipse Ant plugin ?
The version of Ant that ships with Eclipse JDK ( latest build 2.1.3 ) download only supports
Ant 1.5.3.

thanks,

Steph


---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@ant.apache.org
For additional commands, e-mail: user-help@ant.apache.org


Mime
View raw message