ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From James Black <>
Subject Re: using jdk1.5alpha for javac
Date Fri, 23 Jan 2004 12:44:14 GMT
Markku Saarela wrote:

> In order to do that you must patch latest version of xalan.jar's file 
> Just  add  new line to end of file. Put this xalan.jar to 
> \j2sdk1.5.0\jre\lib\endorsed directory and it should work.
> It's not a xalan bug it is bug in java.util.Properties.class 

  Thank you for the response. I will try this today.

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message