ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Martin Gainty" <mgai...@hotmail.com>
Subject Re: Clover
Date Mon, 24 Nov 2003 00:27:28 GMT
followed the tutorial to a T and the DB does not get created
Unfortunately  there exists a problem with my environment where the DB is
not created
Maybe if I can look at the source to see whats going on with Compiler
Adapter I couls identify the failure
Thanks,
Martin
----- Original Message ----- 
From: "Wascally Wabbit" <wascallywabbit@earthling.net>
To: "Ant Users List" <user@ant.apache.org>
Sent: Sunday, November 23, 2003 1:05 PM
Subject: Re: Clover


> http://www.thecortex.net/clover/userguide/quickstart.html
> -OR-
> http://www.thecortex.net/clover/tutorial/index.html
> -OR-
> Have I misunderstood the question?
>
> The Wabbit
>
> At 03:51 PM 11/23/2003, you wrote:
> >Has anyone implemented clover successfully?
> >I am trying like crazy to find the clover target which creates /
initialises
> >the DB?
> >The setup doc is REALLY hard to find
> >Help!
> >
> >Thanks,
> >-Martin
> >GMT+3
>
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: user-unsubscribe@ant.apache.org
> For additional commands, e-mail: user-help@ant.apache.org
>
>

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@ant.apache.org
For additional commands, e-mail: user-help@ant.apache.org


Mime
View raw message