ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Matthew Oatham" <>
Subject Java task
Date Tue, 16 Sep 2003 15:36:14 GMT

I am running ANT from within Sun ONE IDE. When I echo ${} it 
tells me 1.3 however I need to run the <java> task using Java version 1.4 - 
is there any way I can do this? Is this what the jvm attribute is for ? how 
do I specify its value?



Express yourself with cool emoticons - download MSN Messenger today!

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message