ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Keith Hatton" <khat...@axiomsystems.com>
Subject RE: Branching on Java version
Date Mon, 09 Jun 2003 16:07:58 GMT
Hmm, if your Java developers can't cope with the thought of developing for two different versions
of the JDK, it's not necessarily *you* that needs a new job :)

Write once, run anywhere ... whatever happened to that? :)


-----Original Message-----

> Could you not persuade them all to use JDK 1.3.x ?

Politics.

Politics.

Politics.

I really need a new job.  :-(

---------------------------------------------------------------------
To unsubscribe, e-mail: user-unsubscribe@ant.apache.org
For additional commands, e-mail: user-help@ant.apache.org


Mime
View raw message