ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <bode...@apache.org>
Subject Re: War element doesn't work in 1.5.2 but does in 1.5.1
Date Wed, 02 Apr 2003 14:11:53 GMT
On Wed, 2 Apr 2003, Mark Gargan <Mark.Gargan@cs.tcd.ie> wrote:

>              Any tips on how to change the ant enviroment in
>              Eclipse2.1 to point to the Beta version?

I don't use eclipse, sorry.  I'd naively assume that replacing the
jars would work, but what do I know 8-)

Also note that 1.5.3 final is likely to be released within a week or
so.

Stefan

Mime
View raw message