ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Moon, Ed" <EM...@sonypictures.com>
Subject RE: Dropping JDK 1.1 support
Date Sat, 15 Mar 2003 02:12:31 GMT
+1 for Ant-1.6 to require JDK1.2

I am definitely not in favor of requiring 1.3 or 1.4. That's too large of a jump.


Mime
  • Unnamed multipart/mixed (inline, None, 0 bytes)
View raw message