ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jesse Stockall <je...@cryptocard.com>
Subject Re: Dropping JDK 1.1 support
Date Fri, 14 Mar 2003 16:31:34 GMT
On Friday, March 14, 2003, at 11:28  AM, Casey Daniell wrote:
>
> Although, I too would prefer to see ANT require JDK 1.3 instead of 1.2.

What does 1.3.x add that 1.2.x does not have?

Jesse Stockall - jesse@cryptocard.com
CRYPTOCard Corp.


Mime
View raw message