ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Stefano Mancarella" <stefano.mancare...@caboto.it>
Subject Re: Dropping JDK 1.1 support
Date Fri, 14 Mar 2003 18:18:49 GMT
David.Bailey@lawson.com wrote:
> So my vote is: Jump to J2SE1.3 with Ant 1.6.

Again, I don't see any valid reason for *requiring* J2SE 1.3 or above, 
while I see a lot of good reasons for not doing it (as pointed out by 
Steve Loughran).


Mime
View raw message