ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Martin Funk" <martin.f...@hrs.de>
Subject Re: Dropping JDK 1.1 support
Date Fri, 14 Mar 2003 10:13:39 GMT
>
>
>1. Mark the Ant 1.5.x releases as the last JDK 1.1 compatible release. IOW, 
>Ant 1.6 would require JDK 1.2
>

+1

Martin Funk




Mime
View raw message