ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Carlos OKieffe" <lo...@ccs.nrl.navy.mil>
Subject RE: IDE
Date Thu, 17 Oct 2002 15:56:58 GMT
Ive used ant with
1) Visual C++ 6.0
2) JBuilder
3) JDeveloper

Since I do not know of an IDE that integrates ant (anyone feel free to
inform me otherwise),
I think the choice of IDE is more dependent on the IDE you like best.

> -----Original Message-----
> From: George Smith [mailto:gsmith@budgetext.com] 
> Sent: Thursday, October 17, 2002 11:41 AM
> To: ant-user@jakarta.apache.org
> Subject: IDE
> 
> 
> What IDE do most ant users use ?
> The choices are overwhelming.
> Thanks in advance.
> 
> George R Smith
> On the side of the software box, in the 'System Requirements' 
> section, it said 'Requires Windows 95 or better'. 
> So I installed Linux!
>  
> 
> --
> To unsubscribe, e-mail:   
> <mailto:ant-user-> unsubscribe@jakarta.apache.org>
> For 
> additional commands, 
> e-mail: <mailto:ant-user-help@jakarta.apache.org>
> 
> 


--
To unsubscribe, e-mail:   <mailto:ant-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-user-help@jakarta.apache.org>


Mime
View raw message