ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexey Solofnenko <A.Solofne...@mdl.com>
Subject RE: Classpath problem with 1.5 "ant" on Win2000, tcsh
Date Wed, 10 Jul 2002 21:51:55 GMT
It seams already fixed.

- Alexey.

--
{ http://trelony.cjb.net/   } Alexey N. Solofnenko
{ http://www.inventigo.com/ } Inventigo LLC
Pleasant Hill, CA (GMT-8 usually)


-----Original Message-----
From: Diane Holt [mailto:holtdl@yahoo.com]
Sent: Wednesday, July 10, 2002 2:50 PM
To: Ant Users List
Subject: Re: Classpath problem with 1.5 "ant" on Win2000, tcsh


--- Kendall Collett <kcollett@convio.com> wrote:
> No particular reason--it's the way I set it up when I first installed
> Ant and it hasn't been an issue up to now.

Okay, in that case, the workaround would be to change that :)  Or, if you
haven't already, just fix your copy of the script. (I'm not saying the
script shouldn't be fixed for real -- just that I'm not sure when that
could happen.)

Diane

=====
(holtdl@yahoo.com)



__________________________________________________
Do You Yahoo!?
Sign up for SBC Yahoo! Dial - First Month Free
http://sbc.yahoo.com

--
To unsubscribe, e-mail:   <mailto:ant-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-user-help@jakarta.apache.org>

--
To unsubscribe, e-mail:   <mailto:ant-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-user-help@jakarta.apache.org>


Mime
View raw message