ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Godmar Back <gb...@cs.utah.edu>
Subject rpm install fails
Date Wed, 03 Apr 2002 20:00:04 GMT

Hi,

# rpm --install http://jakarta.apache.org/builds/jakarta-ant/release/v1.4.1/rpms/ant-1.4.1-1.noarch.rpm
error: failed dependencies:
	jaxp_parser is needed by ant-1.4.1-1

I didn't find jaxp_parser*.rpm anywhere.

I'm grateful for any hints.  I'll try the non-rpm binary distribution 
in the meantime.

	- Godmar


--
To unsubscribe, e-mail:   <mailto:ant-user-unsubscribe@jakarta.apache.org>
For additional commands, e-mail: <mailto:ant-user-help@jakarta.apache.org>


Mime
View raw message