ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sreedhar Tatavarthi <>
Subject Newbie installation problem
Date Fri, 22 Feb 2002 23:11:34 GMT
Hi all,
I am trying toinstall ant using the RPM.
The following is the error I get when I use the below

rpm -i ant-1.4-3.noarch.rpm
error: failed dependencies:
        jaxp_parser is needed by ant-1.4-3

I have xcerces.jar and crimson.jar in my CLASSPATH.
What else should I do. 

Thanks in advance.

Do You Yahoo!?
Yahoo! Sports - Coverage of the 2002 Olympic Games

To unsubscribe, e-mail:   <>
For additional commands, e-mail: <>

View raw message