ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jon Skeet" <>
Subject RE: incompatible database version
Date Mon, 30 Jul 2001 16:58:12 GMT
> OK, I turned on the debug mode.  Where do I look to see the 
> command I should use to run vssget?

IIRC, it should be logged on the console.
If not, try reading the VSS documentation.

Oh, and make sure that the copy of vss.exe that's being run by Ant is
the one that you just installed, rather than the old one.


View raw message