ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kevin Mukhar <kevin.muk...@corp.usa.net>
Subject Re: Ant 1.3 and JUnit 3.6
Date Wed, 09 May 2001 14:40:57 GMT
Stefan Bodewig wrote:
> 
> They should work fine in combination - unlike Ant 1.2 which won't work
> with JUnit > 3.4.

I have Ant 1.2 and JUnit 3.5 and it works for me. My environment is WinNT, Sun
JDK1.2.2, XEmacs 21.1.9, JDE 2.2.6.2

Mime
View raw message