ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From de...@epiphany.com
Subject JDK question
Date Mon, 14 May 2001 05:42:52 GMT
If I work on a project that needs JDK 1.3 or JDK X for that matter, does
this interfere with whatever java version Ant needs to be able to run. Could
I see problems with conflicting classpaths during compilation?

Thank you.

Mime
View raw message