ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "William Surowiec" <wsurow...@msn.com>
Subject Re: Ant 1.3 and JUnit 3.6
Date Fri, 04 May 2001 22:55:11 GMT
I am using ant 1,3 and junit 3.6 and have not observed any problem (other than the obvious
setting up stuff).  However, as a new
user there is a chance my simple use does not show up problems a more demanding use would
encounter.

Bill

----- Original Message -----
From: <smarks@digisolutions.com>
To: <ant-user@jakarta.apache.org>
Sent: Friday, May 04, 2001 3:52 PM
Subject: Ant 1.3 and JUnit 3.6


Hi,
I was hoping someone could tell me if Ant 1.3 and JUnit 3.6 work
together. I noticed I am several revs behind on JUnit and want to get
current, but don't want to break ant in the process.
Thanks,


Mime
View raw message