ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Pinar Bicioglu <p.bicio...@CustomerDialogue.com>
Subject wrong typin
Date Mon, 09 Apr 2001 15:04:48 GMT

I meant JDK1.3 not JDK1.4 sorry about that ...
-----Original Message-----
From: Pinar Bicioglu [mailto:p.bicioglu@CustomerDialogue.com]
Sent: Monday, April 09, 2001 11:04 AM
To: 'ant-user@jakarta.apache.org'
Subject: JDK1.2.2/JDK1.4 and JDK1.1.8


Hi,

Is it possible to use different JDKs (for oen target JDK1.2.2/JDK1.4 and for
the other JDK1.1.8) for different targets in build.xml file. ?

Thanks

Mime
View raw message