ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From De Wolf Olivier <Olivier.De.W...@capco.com>
Subject wlrun is not on the optional.jar in the jakarta-ant-1.4alpha-opt ional.jar
Date Thu, 22 Feb 2001 12:23:11 GMT
Hi, 

I'm trying to use the EJB related tasks on Web Logic 
The task wlrun is working (for WL 5.1) if I use the optional.jar from the
latest release. It's not working with the latest nightly build
jakarta-ant-1.4alpha-optional.jar. Ant says that I cannot use this task

I noticed that the class Wlrun.class is not in latest optional.jar. Is that
normal. But then how do I manage to use wlrun?

Thanks

************************************************************************
The information in this email is confidential and is intended solely
for the addressee(s).
Access to this email by anyone else is unauthorised. If you are not
an intended recipient, you must not read, use or disseminate the
information contained in the email.
Any views expressed in this message are those of the individual sender,
except where the sender specifically states them to be the views of
The Capital Markets Company.

http://www.capco.com
***********************************************************************


Mime
View raw message