ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Charles Hurst <chu...@i-tinerary.com>
Subject WebLogic 6 support
Date Wed, 24 Jan 2001 00:59:36 GMT
I'm new to Ant but would like to use it on a new project.  We are [probably]
using WebLogic 6.0 and I haven't seen anything indicating current support of
this version.  Does anybody have any info on using WebLogic 6.0 ejbc with
Ant?  The documentation I've seen seems to indicate only WLS 4.5.1 is
supported.  Shall I attempt writing my first task?

Any feedback on the topic would be greatly appreciated.

Thanks,
charles.

Mime
View raw message