ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <bode...@apache.org>
Subject Re: Problem with Ant and Build
Date Fri, 17 Nov 2000 08:17:51 GMT
Mike Aaron <maaron@www.medsolv.com> wrote:

> I have installed the latest production version of Tomcat,
> and included is the Ant utility.

Yes, but a very, very old version of it. Install Ant 1.2 and your
problem should be gone.

Stefan

Mime
View raw message