ant-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <>
Subject Re: Build Config Error: Javac does not support nested classpath properties
Date Mon, 09 Oct 2000 11:54:34 GMT
>>>>> "DM" == David Medinets <> writes:

 DM> Can someone tell me why I got the following error?

You still have an older version (and a very old version - pre 1.1 - I
may add) of Ant in you CLASSPATH (or ANT_HOME/lib) that gets loaded
instead of the intended version.


View raw message