ant-notifications mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 49664] Unable to build after upgrade to ant 1.8.0 from ant 1.7.0 on Ubuntu
Date Wed, 28 Jul 2010 22:19:08 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=49664

Matt Benson <mbenson@apache.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|REOPENED                    |RESOLVED
         Resolution|                            |INVALID

--- Comment #3 from Matt Benson <mbenson@apache.org> 2010-07-28 18:19:05 EDT ---
Just because you're still having trouble does not mean you have discovered a
bug and should therefore reopen this item.  You should present your situation
on Ant's user list user@ant.apache.org and respectfully ask for help with your
problem.

-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

Mime
View raw message