ant-notifications mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 49664] Unable to build after upgrade to ant 1.8.0 from ant 1.7.0 on Ubuntu
Date Wed, 28 Jul 2010 22:11:12 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=49664

Philip Tham <ptham@rim.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |REOPENED
         Resolution|INVALID                     |

--- Comment #2 from Philip Tham <ptham@rim.com> 2010-07-28 18:11:10 EDT ---
I downloaded the latest version  of ant from the website which is ant 1.8.1 

I removed the previouly installed version from the system. When I ran the
command ./ant -version it is still showing that 1.6.5. I was in the directory
of newly extracted ant version when I ran the command

Philip Tham

-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

Mime
View raw message