ant-notifications mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 47196] Can't use <packageset> to exclude packages from <javadoc> in 1.7.1, ok in 1.6
Date Tue, 19 May 2009 13:04:53 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=47196





--- Comment #3 from Stefan Bodewig <bodewig@apache.org>  2009-05-19 06:04:52 PST ---
can you run ant -verbose with both versions to see whether there is any
difference to spot?

-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

Mime
View raw message