ant-notifications mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 44610] New: Document Java versions needed by Ant
Date Sat, 15 Mar 2008 02:39:32 GMT
https://issues.apache.org/bugzilla/show_bug.cgi?id=44610

           Summary: Document Java versions needed by Ant
           Product: Ant
           Version: unspecified
          Platform: PC
        OS/Version: Windows XP
            Status: NEW
          Severity: normal
          Priority: P2
         Component: Documentation
        AssignedTo: notifications@ant.apache.org
        ReportedBy: sebb@apache.org


The minimum Java versions needed by each version of Ant don't seem to be
documented anywhere.


-- 
Configure bugmail: https://issues.apache.org/bugzilla/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug.

Mime
View raw message