ant-ivy-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Seetesh Hindlekar <seete...@hotmail.com>
Subject Re: IVY Proxy settings Configuration
Date Wed, 14 May 2014 04:22:31 GMT
Maarten Coene <maarten_coene@...> writes:

> 
> Please use a more recent version of Ivy, version 1.4.1 is very old.
> 2.3.0 is the latest released version.
> 
> Maarten
> 


Hello Maarten,

I have 2.3.0 but the error still persists.

I have written an email to James on the same and any inputs from you will 
help me a lot.

Rgds,

Seetesh Hindlekar



Mime
View raw message