ant-ivy-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kai Kaisen <kaikai...@googlemail.com>
Subject ivy 2.3.0 rc1 still contains commons-vfs-1.0 instead of commons-vfs-2.0
Date Tue, 31 Jul 2012 15:10:22 GMT
Hello!

I wonder when ivy will switch to the latest version of commons-vfs, 2.0.
There is still 1.0 included.
Thanks!
Kai

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message