ant-ivy-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Foreman, Alex \(IT\)" <>
Subject IvyDE problem
Date Mon, 11 Jun 2007 13:53:48 GMT
Hi guys,

When connecting to the update site in eclipse It finds and displays
IvyDE 1.2.0, however when I select it eclipse pops up an error saying:

'Resulting configuration does not contain the platform.'

Any ideas what is wrong with this?

Has anyone got a update site for the latest trunk version from SVN? (I
cannot access the SVN repo due to firm policy).

Many thanks,

NOTICE: If received in error, please destroy and notify sender. Sender does not intend to
waive confidentiality or privilege. Use of this email is prohibited when received in error.

View raw message