ant-ivy-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Xavier Hanin" <>
Subject Re: IvyDE problem
Date Mon, 11 Jun 2007 13:57:54 GMT
On 6/11/07, Foreman, Alex (IT) <> wrote:
> Hi guys,
> When connecting to the update site in eclipse It finds and displays
> IvyDE 1.2.0, however when I select it eclipse pops up an error saying:
> 'Resulting configuration does not contain the platform.'
> Any ideas what is wrong with this?

I don't know, which version of eclipse are you using? And which update site?

Has anyone got a update site for the latest trunk version from SVN? (I
> cannot access the SVN repo due to firm policy).

Not an update site, but a zip is available here:



Many thanks,
> Alex
> --------------------------------------------------------
> NOTICE: If received in error, please destroy and notify sender. Sender
> does not intend to waive confidentiality or privilege. Use of this email is
> prohibited when received in error.

Xavier Hanin - Independent Java Consultant
Manage your dependencies with Ivy!

  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message