ant-ivy-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Maarten Coene <maarten_co...@yahoo.com>
Subject Re: 1.4.1 incompatibility with 1.4.0 ?
Date Mon, 27 Nov 2006 16:01:14 GMT
The supported Java version is JDK 1.4.

regards,
Maarten


----- Original Message ----
From: Gilles Scokart <gscokart@gmail.com>
To: ivy-user@incubator.apache.org
Sent: Monday, November 27, 2006 4:53:54 PM
Subject: RE: 1.4.1 incompatibility with 1.4.0 ?



By the way, what is the support java version?  (IllegalStateException seems
to accept a chained Throwable parameter only since 1.5?).






 
____________________________________________________________________________________
Want to start your own business?
Learn how on Yahoo! Small Business.
http://smallbusiness.yahoo.com/r-index

Mime
View raw message