ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bodewig <...@git.apache.org>
Subject [GitHub] ant issue #50: Use newer third party libraries
Date Thu, 14 Dec 2017 07:44:05 GMT
Github user bodewig commented on the issue:

    https://github.com/apache/ant/pull/50
  
    Thanks, looks good to me.
    
    Unless you want to port it to the 1.9.x branch you don't need to care about Java5 compatibility.


---

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@ant.apache.org
For additional commands, e-mail: dev-help@ant.apache.org


Mime
View raw message