ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <bode...@apache.org>
Subject Jenkins Builds
Date Fri, 17 Feb 2017 07:44:10 GMT
Hi all

build.apache.org has been reconfigured to use Ant 1.10.1 as "Ant
(latest)", this is why the 1.9.x builds running on JDK < 1.8
failed. I've just changed the jobos to explicitly use Ant 1.9.9.

Stefan

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@ant.apache.org
For additional commands, e-mail: dev-help@ant.apache.org


Mime
View raw message