ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jean-Louis Boudart <jeanlouis.boud...@gmail.com>
Subject Ivy-test jobs configuration in jenskins
Date Mon, 18 Aug 2014 18:32:29 GMT
HI there,

Looks like ivy-tests can't run on ubuntu nodes as it try to use ant-1.7
which is not installed there.
Can someone with sufficient karma fix this ?
I even can't update configuration of the job :/

-- 
Jean Louis Boudart
Independent consultant
Apache EasyAnt commiter http://ant.apache.org/easyant/

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message