ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Jon Schneider <jkschnei...@gmail.com>
Subject Re: IVYDE - Proposal to increase minimum supported Eclipse version to 3.4
Date Fri, 11 Dec 2009 13:09:56 GMT
> A little warning seems to be good. "This is the last release for Eclipse
3.3. With the next version Eclipse 3.4 or newer is required."

 > This "3.3-Release" without the visualizer - and maybe this year?
 > Then after finishing the visualizer a release of the new version?

I'd be happy to put together a release with a little guidance.

Jon

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message