ant-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Kevin Jackson" <foamd...@gmail.com>
Subject Re: [VOTE] Adopt Java 1.4 as a minimum requirement for core/trunk
Date Thu, 30 Oct 2008 16:11:34 GMT
+1

Simply for ease of testing

Kev

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@ant.apache.org
For additional commands, e-mail: dev-help@ant.apache.org


Mime
View raw message